<!DOCTYPE html>
<HTML amp='amp' lang='en'> 
<head>
<!-- Start Alexa Certify Javascript -->
<script type='text/javascript'>
_atrk_opts = { atrk_acct:"GgZiq1P8cT20VR", domain:"nigerianeye.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img alt='' height='1' src='https://certify.alexametrics.com/atrk.gif?account=GgZiq1P8cT20VR' style='display:none' width='1'/></noscript>
<!-- End Alexa Certify Javascript -->
<meta charset='utf-8'/>
<meta content='width=device-width,minimum-scale=1,initial-scale=1' name='viewport'/>
<meta content='IE=9; IE=8; IE=7; IE=EDGE; chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='blogger' name='generator'/>
<link href='http://www.nigerianeye.com/2020/01/us-vs-iran-un-raises-world-war111-alarm.html' rel='amphtml'/>
<link href='https://www.blogger.com/openid-server.g' rel='openid.server'/>
<link href='http://www.nigerianeye.com/' rel='openid.delegate'/>
<link href='http://www.nigerianeye.com/2020/01/us-vs-iran-un-raises-world-war111-alarm.html' rel='canonical'/>
<!-- Item or Static Page Title -->
<!-- Post or Static page with a shorter Title displays the Blog Title Too -->
<title>US vs Iran: UN raises World War 3 alarm | Latest Nigerian News - NigerianEye.com </title>
<meta content='US vs Iran: UN raises World War 3 alarm | AMP Blogger design ' property='og:title'/>
<meta content='article' property='og:type'/>
<!-- description and og description -->
<meta content='NigerianEye is a Nigerian Online NewsPaper and Breaking News Source.
NIGERIA NEWS ★ TOP NIGERIAN Newspapers ★ Top news headlines from Nigeria.' name='description'/>
<meta content='NigerianEye is a Nigerian Online NewsPaper and Breaking News Source.
NIGERIA NEWS ★ TOP NIGERIAN Newspapers ★ Top news headlines from Nigeria.' property='og:description'/>
<meta content='AMP Blogger design' itemprop='name'/>
<meta content='https://1.bp.blogspot.com/-XW7HarljEKM/WnkbS-azADI/AAAAAAAAXMc/Y-nUprm84DIylGJYpLmiFWCyZOl1vxP3QCLcBGAs/s1600/blogger-amp.jpg' itemprop='image'/>
<meta content='Luis Chávez' name='Author'/>
<meta content='ayudadeblogger@gmail.com' name='Email'/>
<meta content='t1tvtwCPfGuwVV-87oGtbjvpQKYZNQBag3dgxB22222' name='google-site-verification'/>
<meta content='sdsa33333321114rreffdfer33342322222' name='msvalidate.01'/>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'/>
<meta content='document' name='resource-type'/>
<meta content='all' name='audience'/>
<meta content='general' name='rating'/>
<meta content='all' name='robots'/>
<meta content='all, index, follow' name='robots'/>
<meta content='index, follow' name='robots'/>
<meta content='all' name='googlebot'/>
<meta content='all, index, follow' name='googlebot'/>
<meta content='index, follow' name='googlebot'/>
<meta content='all' name='yahoo-slurp'/>
<meta content='all, index, follow' name='yahoo-slurp'/>
<meta content='index, follow' name='yahoo-slurp'/>
<meta content='index, follow' name='msnbot'/>
<meta content='all' name='ia_archiver'/>
<meta content='all' name='googlebot-image'/>
<meta content='en' http-equiv='content-language'/>
<meta content='en' name='language'/>
<meta content='Pakistan' name='geo.country'/>
<meta content='global' name='distribution'/>
<meta content='Pakistan' name='geo.placename'/>
<!-- Metas para Facebook -->
<meta content='US vs Iran: UN raises World War 3 alarm' property='og:title'/>
<meta content='http://www.nigerianeye.com/2020/01/us-vs-iran-un-raises-world-war111-alarm.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='Nigerian News. Latest Nigeria News. Your online Nigerian Newspaper.' property='og:site_name'/>
<meta content='https://dailypost.ng/wp-content/uploads/2020/01/180606093823-us-iran-flags.jpg?ezimgfmt=rs:820x615/rscb3/ng:webp/ngcb3' property='og:image'/>
<meta content='1200' property='og:image:width'/>
<meta content='630' property='og:image:height'/>
<meta content='256095977843225' property='fb:app_id'/>
<meta content='1170995356' property='fb:admins'/>
<meta content='140889692709017' property='fb:profile_id'/>
<!-- Fin Metas para Facebook -->
<!--Datos estructurados-->
<!-- Enlaces al sitio-->
<script type='application/ld+json'>
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "name": "Blogger template",
  "alternateName": "Amp en Blogger",
  "url": "https://ampblogbuild.blogspot.com/"
}
</script>
<!-- Fin enlaces al sitio-->
<!--Datos -->
<script type='application/ld+json'>
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "https://ampblogbuild.blogspot.com/",
  "contactPoint": [{
    "@type": "ContactPoint",
    "telephone": "+593 999999999",
    "contactType": "customer service"
  }]
}
</script>
<!--Fin datos estructurados-->
<!--Links paginas Sociales-->
<script type='application/ld+json'>
{
  "@context": "http://schema.org",
  "@type": "Person",
  "name": "Luis Chavez",
  "url": "https://ampblogbuild.blogspot.com/",
  "sameAs": [
    "https://www.facebook.com/ayudadeblogger",
    "https://twitter.com/ayudadeblogger",
    "https://plus.google.com/+Ayudadeblogger"
  ]
}
</script>
<!--Fin Paginas Sociales-->
<!--Meta logo-->
<script type='application/ld+json'>
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "url": "https://ampblogbuild.blogspot.com/",
  "logo": "https://1.bp.blogspot.com/-XW7HarljEKM/WnkbS-azADI/AAAAAAAAXMc/Y-nUprm84DIylGJYpLmiFWCyZOl1vxP3QCLcBGAs/s1600/blogger-amp.jpg"
}
</script>
<!--Fin Meta logo -->
<meta content='#ffffff' name='msapplication-TileColor'/>
<meta content='#ffffff' name='theme-color'/>
<link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' rel='stylesheet'/>
<script async='async' src='https://cdn.ampproject.org/v0.js'></script>
<script async='async' custom-element='amp-form' src='https://cdn.ampproject.org/v0/amp-form-0.1.js'></script>
<script async='async' custom-element='amp-analytics' src='https://cdn.ampproject.org/v0/amp-analytics-0.1.js'></script>
<script async='async' custom-element='amp-user-notification' src='https://cdn.ampproject.org/v0/amp-user-notification-0.1.js'></script>
<script async='async' custom-element='amp-youtube' src='https://cdn.ampproject.org/v0/amp-youtube-0.1.js'></script>
<script async='async' custom-element='amp-ad' src='https://cdn.ampproject.org/v0/amp-ad-0.1.js'></script>
<script async='async' custom-element='amp-carousel' src='https://cdn.ampproject.org/v0/amp-carousel-0.1.js'></script>
<script async='async' custom-element='amp-iframe' src='https://cdn.ampproject.org/v0/amp-iframe-0.1.js'></script>
<script async='async' custom-element='amp-social-share' src='https://cdn.ampproject.org/v0/amp-social-share-0.1.js'></script>



<!-- <style id='page-skin-1' type='text/css'><!--
body#layout .menu-social { overflow: hidden;}
body#layout .menu-social:before {
content: "MENU SOCIAL";
padding: 0 0 10px;
display: block;
}
body#layout #Gadget-menu-1{width:56%;float:left;margin-top:2px;overflow:visible;}
body#layout #Gadget-social {width:33%;float:left;margin-top:2px;overflow:visible;}
body#layout #header-blog { overflow: hidden;}
body#layout #header-blog:before {
content: "HEADER";
padding: 0 0 10px;
display: block;
}
body#layout .header-logo {width:40%;float:left;margin-top:2px;overflow:visible;}
body#layout .header-AdSense {width:60%;float:left;margin-top:2px;overflow:visible;}
body#layout .menu-principal { overflow: hidden;}
body#layout .menu-principal:before {
content: "MENU";
padding: 0 0 10px;
display: block;
}
body#layout #Gadget-menu-2 {width:100%;float:left;margin-top:2px;overflow:visible;}
body#layout #outer-wrapper, body#layout .row{padding:0;width:800px}
body#layout .section h4{margin:2px 0 8px;color:#333;}
body#layout #outer-wrapper{width:880px;background-color:transparent;overflow:visible;}
body#layout #content-wrapper{margin:0 auto}
body#layout #main-wrapper{float:left;width:70%;margin:0;padding:0}
body#layout .posts-title{display:none}
body#layout #sidebar-wrapper{float:right;width:30%;margin:0;padding:5px 0 0;background-color:#f8e244;}
body#layout #sidebar-wrapper:before {
content: "SIDEBAR";
padding: 0 0 10px;
display: block;
}
body#layout #sidebar-wrapper .section{background-color:#fff;border:1px solid #fff}
body#layout #sidebar-wrapper .section .draggable-widget .widget-wrap2{background-color:#5a7ea2;}
body#layout #footer-wrapper{overflow:hidden}
body#layout .seccion-left{width:25%;float:left;margin:0 2% 8px ;}
body#layout #main-wrapper #main{margin-right:4px;background-color:#5a7ea2;border-color:#34495e}
body#layout #main-wrapper #main h4{color:#fff;}
body#layout .layout-widget-description{display:none;}
body#layout #sidebar{margin-top:10px}
body#layout .widget-content .editlink{color:#fff;border:1px solid #233648;border-radius:2px;padding:0 5px;background-color:#233648}
body#layout #footer{overflow:hidden;background-color:#1abc9c;padding-top:10px;margin-bottom:10px}
body#layout #footer:before{content:"FOOTER";font-size:25px;color:#fff;padding:0 0 10px;text-align:center;display:block;font-family:raleway}
body#layout #footer .section .draggable-widget .widget-wrap2{background-color:#1abc9c;}
body#layout #footer-seccion-3{margin-right:0}
.post hentry {
border-radius: 0px;
}
article {
background-image: #fff;
}
--></style>
<style amp-custom='amp-custom'>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</style>
<style amp-boilerplate='amp-boilerplate'>body{-webkit-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-moz-animation:-amp-start 8s steps(1,end) 0s 1 normal both;-ms-animation:-amp-start 8s steps(1,end) 0s 1 normal both;animation:-amp-start 8s steps(1,end) 0s 1 normal both}@-webkit-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-moz-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-ms-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@-o-keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}@keyframes -amp-start{from{visibility:hidden}to{visibility:visible}}</style><noscript><style amp-boilerplate='amp-boilerplate'>body{-webkit-animation:none;-moz-animation:none;-ms-animation:none;animation:none}</style></noscript>


</head><!--<head>
<link href='https://www.blogger.com/static/v1/widgets/2549344219-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7163442462867909525&amp;zx=02f9c321-e845-40df-8fe6-f5cf5db9dfcc' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7163442462867909525&amp;zx=02f9c321-e845-40df-8fe6-f5cf5db9dfcc' rel='stylesheet'/></noscript>

</head>-->

<body itemscope='itemscope' itemtype='http://schema.org/WebPage'>
<!-- Google Analytics -->
<amp-analytics id='analytics1' type='googleanalytics'>
<script type='application/json'>
{
  "vars": {
    "account": "UA-12356963-1"
  },
  "triggers": {
    "trackPageview": {
      "on": "visible",
      "request": "pageview"
    }
  }
}
</script>
</amp-analytics>
<div id='top'></div>
<div id='header-principal'>
<div class='menu-social'>
<div id='menu-ayudadeblogger'>
<div class='adb-head row'>
<div class='start-menu'>
<div class='Gadget-menu-1 section' id='Gadget-menu-1'><div class='widget LinkList' data-version='1' id='LinkList100'>
<div class='widget-content'>
<ul>
<li><a href='/'>Home</a></li>
<li><a href='/'>About Us</a></li>
<li><a href='http://'>Advertise</a></li>
<li><a href='/'>Contact Us</a></li>
</ul>
</div>
</div></div>
</div>
<!-- Top Social -->
<div class='social-area'>
<div class='Gadget-social section' id='Gadget-social'><div class='widget LinkList' data-version='1' id='LinkList120'>
<div class='widget-content'>
<ul>
<li><a class='facebook' href='http://facebook.com' target='_blank' title='facebook'></a></li>
<li><a class='twitter' href='http://twitter.com' target='_blank' title='twitter'></a></li>
<li><a class='instagram' href='http://instagram.com' target='_blank' title='instagram'></a></li>
</ul>
</div>
</div></div>
</div>
</div>
</div>
</div>
<div id='header-blog'>
<div class='header-content row'>
<div class='header-logo'>
<div class='section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.nigerianeye.com/'>
<amp-img alt='Nigerian News. Latest Nigeria News. Your online Nigerian Newspaper.' class='no-cover' height='90' id='Header1_headerimg' layout='responsive' src='http://1.bp.blogspot.com/-nK_zK2yZK2Q/XekgqJhBUqI/AAAAAAAAA-I/UumZOY5g5cMs31us-3ClYPn4cMvNNbZhwCK4BGAYYCw/s1600/logo-71877522.png' width='296'></amp-img>
</a>
</div>
</div></div>
</div>
<div class='header-AdSense'>
<div class='no-items section' id='AdSense'></div>
</div>
</div>
</div>
<!-- Main Menu -->
<div class='menu-principal'>
<div id='menu-ayudadeblogger'>
<div class='adb-head row'>
<div class='start-menu'>
<div class='Gadegt-menu-5 section' id='Gadget-menu-5'><div class='widget LinkList' data-version='1' id='LinkList220'>
<div class='widget-content'>
<ul class='active-menu'>
<li><a href='/search/label/Latest%20News%20in%20Nigeria'>Hot Nigerian News</a></li>
<li><a href='/search/label/Politics'>Politics</a></li>
<li><a href='/search/label/Metro'>Metro</a></li>
<li><a href='/search/label/Entertainment'>Entertainment</a></li>
<li><a href='/search/label/Nigerians%20in%20Diaspora'>Nigerians in Diaspora</a></li>
<li><a href='/search/label/Opinion'>Opinion</a></li>
<li><a href='/search/label/Sports'>Sports</a></li>
<li><a href='/search/label/World%20Update'>World Update</a></li>
<li><a href='/search/label/Videos'>Videos</a></li>
</ul>
</div>
</div></div>
</div>
</div>
</div>
</div>
</div>
<div class='clear'></div>
<div id='outer-wrapper' itemscope='itemscope' itemtype='http://schema.org/Blog'>
<div class='container'>
<div class='Gadget-AdSense section' id='Gadget-AdSensee'><div class='widget AdSense' data-version='1' id='AdSense12'>
<div class='widget-content'>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7163442462867909525&widgetType=AdSense&widgetId=AdSense12&action=editWidget&sectionId=Gadget-AdSensee' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense12"));' rel='nofollow' target='configAdSense12' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<h2 class='box-title-entry'>US vs Iran: UN raises World War 3 alarm</h2>
</div>
<div class='clear'></div>
<div class='row' id='content-wrapper'>
<div class='clear'></div>
<div id='main-wrapper' itemscope='itemscope' itemtype='http://schema.org/Blog' role='main'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='breadcrumbs'>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.nigerianeye.com/' itemprop='url'>
<span itemprop='title'>
<i class='fa fa-home'></i>
                                  Home
                                </span>
</a>
</span>

                              / 
                              <span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.nigerianeye.com/search/label/World%20Update' itemprop='url'>
<span itemprop='title'>
World Update
</span>
</a>
</span>

                            / 
                            <span>
US vs Iran: UN raises World War 3 alarm
</span>
</div>
<div class='blog-posts hfeed'>
<!--Can't find substitution for tag [defaultAdStart]-->
<div class='post-outer'>
<article class='post hentry' itemprop='blogPost' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<div itemType='https://schema.org/WebPage' itemprop='mainEntityOfPage' itemscope='itemscope'></div>
<div itemprop='publisher' itemscope='itemscope' itemtype='https://schema.org/Organization'>
<div itemprop='logo' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta content='https://dailypost.ng/wp-content/uploads/2020/01/180606093823-us-iran-flags.jpg?ezimgfmt=rs:820x615/rscb3/ng:webp/ngcb3' itemprop='url'/>
<meta content='600' itemprop='width'/>
<meta content='600' itemprop='height'/>
</div>
<meta content='Nigerian News. Latest Nigeria News. Your online Nigerian Newspaper.' itemprop='name'/>
</div>
<div itemprop='image' itemscope='itemscope' itemtype='https://schema.org/ImageObject'>
<meta content='https://dailypost.ng/wp-content/uploads/2020/01/180606093823-us-iran-flags.jpg?ezimgfmt=rs:820x615/rscb3/ng:webp/ngcb3' itemprop='url'/>
<meta content='700' itemprop='width'/>
<meta content='700' itemprop='height'/>
</div>
<amp-img alt='US vs Iran: UN raises World War 3 alarm' height='300' layout='responsive' src='https://dailypost.ng/wp-content/uploads/2020/01/180606093823-us-iran-flags.jpg?ezimgfmt=rs:820x615/rscb3/ng:webp/ngcb3' width='500'></amp-img>
<div class='post-header'>
<div class='post-meta'>
<span class='author-info'>
<span class='fn' itemprop='author' itemscope='itemscope' itemtype='http://schema.org/Person'>
<meta content='https://www.blogger.com/profile/16422598250102713414' itemprop='url'/>
<a href='https://www.blogger.com/profile/16422598250102713414' rel='author' title='Author Profile'>
<span itemprop='name'><strong>Published by:</strong>
Motunrayo Ogundipe </span>
</a>
</span>
</span>
<span class='post-timestamp'>
<meta content='http://www.nigerianeye.com/2020/01/us-vs-iran-un-raises-world-war111-alarm.html' itemprop='url mainEntityOfPage'/>
<a class='timestamp-link' href='http://www.nigerianeye.com/2020/01/us-vs-iran-un-raises-world-war111-alarm.html' rel='bookmark' title='permanent link'><span class='published' itemprop='datePublished dateModified' title='2020-01-03T20:38:00+01:00'>8:38 PM</span></a>
</span>
<span class='label-head'>
<a href='http://www.nigerianeye.com/search/label/World%20Update' rel='tag'>World Update</a>
</span>
</div>
<div class='share-box'>
<amp-social-share data-param-app_id='145634995501895' height='30' type='facebook' width='50'></amp-social-share>
<amp-social-share height='30' type='gplus' width='50'></amp-social-share>
<amp-social-share height='30' type='twitter' width='50'></amp-social-share>
<amp-social-share height='30' type='pinterest' width='50'></amp-social-share>
<amp-social-share height='30' type='whatsapp' width='50'></amp-social-share>
<amp-social-share height='30' type='email' width='50'></amp-social-share>
</div>
</div>
<article>
<div class='post-body entry-content' id='post-body-694359170191697835' itemprop='articleBody'>
<meta content='        The United Nations (UN) has called for calm amid tension over the killing of Iran commander, Qassem Soleimani.     A US airstrike ki...' name='twitter:description'/>
<br />
<div class="MsoNormal" style="text-align: justify;">
</div>
<div class="MsoNormal" style="text-align: justify;">
<div class="separator" style="clear: both; text-align: center;">
<a href="https://dailypost.ng/wp-content/uploads/2020/01/180606093823-us-iran-flags.jpg?ezimgfmt=rs:820x615/rscb3/ng:webp/ngcb3" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" height="300" src="https://dailypost.ng/wp-content/uploads/2020/01/180606093823-us-iran-flags.jpg?ezimgfmt=rs:820x615/rscb3/ng:webp/ngcb3" width="400" /></a></div>
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
The United Nations (UN) has
called for calm amid tension over the killing of Iran commander, Qassem
Soleimani.<o:p></o:p></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
A US airstrike killed
Revolutionary Guard General, Soleimani, who is head of the elite Quds Force, at
Baghdad International Airport.<o:p></o:p></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
The strike also killed Abu Mahdi
al-Muhandis, the deputy commander of the Iran-backed militia, Popular
Mobilization Forces, which recently stormed the US embassy in Baghdad.<o:p></o:p></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
UN said another wold war was
possible if leaders failed to exercise restraint.<o:p></o:p></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<a name='more'></a><br />
<div class="MsoNormal" style="text-align: justify;">
The world body, in a terse
statement, on Friday said: &#8220;Secretary-General, Antonio Guterres, has
consistently advocated for de-escalation in the Gulf. He is deeply concerned
with the recent escalation.<o:p></o:p></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
&#8220;This is a moment in which
leaders must exercise maximum restraint. The world cannot afford another war in
the Gulf.&#8221;<o:p></o:p></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
Meanwhile, US Secretary of State
Mike Pompeo, has explained why President Trump ordered the take out of
Soleimani.<o:p></o:p></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
Pompeo said the action was to
disrupt an &#8220;imminent attack&#8221; that could have cost American lives in the Middle
East region.<o:p></o:p></div>
<br />
</div>
</article>
<div class='post-footer'>
<div class='share-box'>
<amp-social-share height='30' type='gplus' width='50'></amp-social-share>
<amp-social-share data-param-app_id='145634995501895' height='30' type='facebook' width='50'></amp-social-share>
<amp-social-share height='30' type='twitter' width='50'></amp-social-share>
<amp-social-share height='30' type='pinterest' width='50'></amp-social-share>
<amp-social-share height='30' type='whatsapp' width='50'></amp-social-share>
<amp-social-share height='30' type='email' width='50'></amp-social-share>
</div>
<br/>
<ul class='adb-nav'>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link btn-floating btn-large waves-effect waves-light red' href='http://www.nigerianeye.com/2020/01/us-vs-iran-donald-trump-gives-reasons.html' id='Blog1_blog-pager-newer-link' title='Newer Post'><i class='fa fa-chevron-left bg-s'></i></a>
</span>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link btn-floating btn-large waves-effect waves-light red' href='http://www.nigerianeye.com/2020/01/putin-blasts-trump-for-assassinating.html' id='Blog1_blog-pager-older-link' title='Older Post'><i class='fa fa-chevron-right bg-s'></i></a>
</span>
<a class='home-link btn-floating btn-large waves-effect waves-light red' href='http://www.nigerianeye.com/'><svg viewBox='0 0 24 24'>
<path d='M10,20V14H14V20H19V12H22L12,3L2,12H5V20H10Z' fill='#ffffff'></path>
</svg>
</a>
</div>
</ul>
<div class='comments-title'>
<div class='contenido-amp-html'>
<h2>Disqus comments</h2>
</div>
<amp-iframe frameborder='0' height='300' layout='responsive' resizable='resizable' sandbox='allow-forms allow-scripts allow-same-origin allow-modals allow-popups' src='https://cdn.rawgit.com/grupodelecluse/amp-blog-build/9067061a/disqus-comments.html?shortname=blogamptemplate&fontBodyFamily=sans-serif&fontLinkColor=e8554e&canonicalurl=http://www.nigerianeye.com/2020/01/us-vs-iran-un-raises-world-war111-alarm.html&url=http://www.nigerianeye.com/2020/01/us-vs-iran-un-raises-world-war111-alarm.html&homepageurl=http://www.nigerianeye.com/&canonicalhomepageurl=http://www.nigerianeye.com/' width='600'>
<div aria-label='Disqus Comments' overflow='' role='button' tabindex='0'></div>
</amp-iframe>
</div>
</div>
</article>
<div class='comments' id='comments'>
<a name='comments'></a>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
</div>
<!--Can't find substitution for tag [adEnd]-->
</div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>You May Also Like:</h2>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0036607390134104"
     data-ad-slot="1921642170"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7163442462867909525&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=main' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' rel='nofollow' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML902'>

            <script type='text/javascript'>
            var disqus_config = function () { 
                this.language = "pt_BR";
            };
            var disqus_shortname = '
';
             (function() {
              var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
              dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
              (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
              })();
            </script>
          
</div><div class='widget HTML' data-version='1' id='HTML901'>
<div id='fb-root'></div><script>$(".facebook-tab").append("<div class='fb-comments' data-href='http://www.nigerianeye.com/2020/01/us-vs-iran-un-raises-world-war111-alarm.html' data-width='100%' data-numposts='5' data-colorscheme='light'></div>");</script>
          
</div></div>
</div>
<div id='sidebar-wrapper'>
<div id='search-box'>
<div id='cse-search-box'>
<div itemprop='mainEntity' itemscope='itemscope' itemtype='http://schema.org/WebSite'>
<form action='/search' method='GET' target='_top'>
<input class='data-input search-form' name='q' placeholder='Search...' type='search'/>
<button class='search-button' title='Buscar..' type='submit'><i class='fa fa-search'></i></button>
</form>
</div>
</div></div>
<div class='sidebar ready-widget section' id='sidebarr'><div class='widget AdSense' data-version='1' id='AdSense3'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nigeriaonpoint_sidebarr_AdSense3_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0036607390134104"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="3204182370"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7163442462867909525&widgetType=AdSense&widgetId=AdSense3&action=editWidget&sectionId=sidebarr' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense3"));' rel='nofollow' target='configAdSense3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-0036607390134104";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "5610305123";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- nigeriaonpoint_sidebarr_AdSense1_300x600_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7163442462867909525&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebarr' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' rel='nofollow' target='configAdSense1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense2'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-0036607390134104";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "8325960191";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- nigeriaonpoint_sidebarr_AdSense2_300x600_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7163442462867909525&widgetType=AdSense&widgetId=AdSense2&action=editWidget&sectionId=sidebarr' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense2"));' rel='nofollow' target='configAdSense2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget AdSense' data-version='1' id='AdSense4'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-0036607390134104";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "4297223457";
    google_ad_width = 300;
    google_ad_height = 250;
</script>
<!-- nigeriaonpoint_sidebarr_AdSense4_300x250_as -->
<script type="text/javascript"
src="https://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7163442462867909525&widgetType=AdSense&widgetId=AdSense4&action=editWidget&sectionId=sidebarr' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense4"));' rel='nofollow' target='configAdSense4' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<style type="text/css">
  @import url(https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,700,700italic);
</style>
<style type="text/css">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</style>
<div id="mlb2-1451890" class="ml-form-embedContainer ml-subscribe-form ml-subscribe-form-1451890">
  <div class="ml-form-align-center ">
    <div class="ml-form-embedWrapper embedForm">
      <div class="ml-form-embedBody ml-form-embedBodyDefault row-form">
        <div class="ml-form-embedContent" style=" ">
          <h4>NigerianEye Newsletter</h4>
          <p>Signup for FREE news updates, latest information and hottest&#160;gists&#160;everyday!</p>
        </div>
        <form class="ml-block-form" action="https://app.mailerlite.com/webforms/submit/k8u4s8" data-code="k8u4s8" method="post" target="_blank">
          <div class="ml-form-formContent">
            <div class="ml-form-fieldRow ml-last-item">
              <div class="ml-field-group ml-field-email ml-validate-email ml-validate-required">
                <input type="email" class="form-control" data-inputmask="" name="fields[email]" value="" placeholder="Email" />
              </div>
            </div>
          </div>
          <style type="text/css">
            .ml-form-recaptcha {
              margin-bottom: 20px;
              float: left;
            }
          
            .ml-form-recaptcha.ml-error iframe {
              border: solid 1px #ff0000;
            }
          
            @media screen and (max-width: 768px) {
              .ml-form-recaptcha {
                transform: scale(0.77);
                -webkit-transform: scale(0.77);
                transform-origin: 0 0;
                -webkit-transform-origin: 0 0;
              }
            }
          </style>
          <input type="hidden" name="ml-submit" value="1" />
          <div class="ml-form-embedSubmit">
            <button type="submit" class="primary">Subscribe</button>
            <button disabled="disabled" style="display: none;" type="button" class="loading">

                  <div class="ml-form-embedSubmitLoad"><div></div><div></div><div></div><div></div></div>

                </button>
          </div>
        </form>
      </div>
      <div class="ml-form-successBody row-success" style="display: none">
        <div class="ml-form-successContent">
          <h4>Thank you!</h4>
          <p>You have successfully joined the NigerianEye family&#160;</p>
        </div>
      </div>
    </div>
  </div>
</div>
<script>
  function ml_webform_success_1451890() {
      var $ = ml_jQuery || jQuery;
      $('.ml-subscribe-form-1451890 .row-success').show();
      $('.ml-subscribe-form-1451890 .row-form').hide();
    }
</script>
<img src="https://track.mailerlite.com/webforms/o/1451890/k8u4s8?vd890ed88b3a28c805acc70e1a88fa27c" width="1" height="1" style="max-width: 1px; max-height: 1px; visibility: hidden; padding: 0; margin: 0; display: block;" border="0" />
<script src="https://static.mailerlite.com/js/w/webforms.min.js?vd890ed88b3a28c805acc70e1a88fa27c" type="text/javascript"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7163442462867909525&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebarr' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' rel='nofollow' target='configHTML2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense6'>
<div class='widget-content'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- nigeriaonpoint_sidebarr_AdSense6_1x1_as -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0036607390134104"
     data-ad-host="ca-host-pub-1556223355139109"
     data-ad-host-channel="L0001"
     data-ad-slot="4714018249"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7163442462867909525&widgetType=AdSense&widgetId=AdSense6&action=editWidget&sectionId=sidebarr' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense6"));' rel='nofollow' target='configAdSense6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='clear'></div>
</div>
<!-- end content-wrapper -->
<div class='clear'></div><!-- Footer wrapper -->


</div>

<div id='footer-wrapper'>
<div class='row' id='footer'>
<div class='seccion-left ready-widget no-items section' id='footer-seccion-1'></div>
<div class='seccion-left ready-widget no-items section' id='footer-seccion-2'></div>
<div class='seccion-left ready-widget no-items section' id='footer-seccion-3'></div>
</div>
<div class='clear'></div>
<div class='one-half'>
<div class='copyright-left'>
<a href='http://www.nigerianeye.com/' rel='copyright'>Nigerian News. Latest Nigeria News. Your online Nigerian Newspaper.</a> &#169; Latest Nigerian News. Your online Nigerian Newspaper. &#169; 2011. All Rights Reserved
</div>
<div class='copyright-right'>
- Powered by <a href='http://www.blogger.com/' target='_blank' title='Blogger'>Blogger</a>
</div>
</div>
</div>
</div>
<div class='back-to-top'>
<a href='#'><i class='fa fa-angle-up'></i></a>
</div>
<amp-user-notification id='amp-user-notification1' layout='nodisplay'>
<strong>Uso de Cookies:</strong> This site uses cookies to improve the user experience.
    <button on='tap:amp-user-notification1.dismiss'>Accept</button>
</amp-user-notification>


<noscript><!--
<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2488788848-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>--></noscript></body>


</HTML>