<!DOCTYPE html>
<HTML class='' dir='ltr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/3957297643-widget_css_bundle.css' rel='stylesheet' type='text/css'/>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-0036607390134104",
    enable_page_level_ads: true
  });
</script>

<!-- Start Alexa Certify Javascript -->
<script type='text/javascript'>
_atrk_opts = { atrk_acct:"GgZiq1P8cT20VR", domain:"nigerianeye.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img alt='' height='1' src='https://certify.alexametrics.com/atrk.gif?account=GgZiq1P8cT20VR' style='display:none' width='1'/></noscript>
<!-- End Alexa Certify Javascript -->
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.nigerianeye.com/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.nigerianeye.com/2018/02/photos-olisa-metuh-brought-to-court-on.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="Nigeria News Today. Your online Nigerian Newspaper  - Atom" href="http://www.nigerianeye.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Nigeria News Today. Your online Nigerian Newspaper  - RSS" href="http://www.nigerianeye.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Nigeria News Today. Your online Nigerian Newspaper  - Atom" href="https://www.blogger.com/feeds/7163442462867909525/posts/default" />

<link rel="alternate" type="application/atom+xml" title="Nigeria News Today. Your online Nigerian Newspaper  - Atom" href="http://www.nigerianeye.com/feeds/7806844474963028660/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://17350-presscdn-0-16-pagely.netdna-ssl.com/wp-content/uploads/2018/02/metuh-4-252x336.jpg' rel='image_src'/>
<meta content='http://www.nigerianeye.com/2018/02/photos-olisa-metuh-brought-to-court-on.html' property='og:url'/>
<meta content='PHOTOS: Olisa Metuh brought to court on stretcher ' property='og:title'/>
<meta content='NigerianEye is a Nigerian Online NewsPaper and Breaking News Source.
NIGERIA NEWS ★ TOP NIGERIAN Newspapers ★ Top news headlines from Nigeria.' property='og:description'/>
<meta content='https://lh4.googleusercontent.com/proxy/3ZawWWlVYPqtxnp4ZHU56o9PEdsVY9BZrM4mXLokDVCvBM1IlphHQ9ryhlMQb5AD9BlZmv6OGxqG0dC4Ao0fcvrk-qV3E2D9Hd0FAzNcoSsqBH8Ji06bWU64_TqNaLXrQkZOz__0sMqZyQiOdAp1ZRBYqx8=w1200-h630-p-k-no-nu' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>
PHOTOS: Olisa Metuh brought to court on stretcher  | Nigeria News Today. Your online Nigerian Newspaper 
</title>
<script type='text/javascript'>//<![CDATA[
var curl = window.location.href;if (curl.indexOf('m=1') != -1) {curl = curl.replace('m=1', 'm=0');window.location.href = curl;}
//]]></script>
<meta content='35e98b00-e082-4c83-9469-0c8f0a6ee85d' name='1MQVQ07c'/>
<meta content='228649143982923' property='fb:app_id'/>
<meta content='707267375' property='fb:admins'/>
<!-- Metadata Facebook -->
<meta content='' property='og:image'/>
<meta content='Nigeria News Today. Your online Nigerian Newspaper ' property='og:site_name'/>
<meta content='PHOTOS: Olisa Metuh brought to court on stretcher ' name='description'/>
<meta content='Nigeria News Today. Your online Nigerian Newspaper : PHOTOS: Olisa Metuh brought to court on stretcher ' property='og:title'/>
<meta content='article' property='og:type'/>
<meta content='http://www.nigerianeye.com/2018/02/photos-olisa-metuh-brought-to-court-on.html' property='og:url'/>
<!--[if lt IE 9]> <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script> <![endif]-->
<meta content='width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0' name='viewport'/>
<link href='//netdna.bootstrapcdn.com/font-awesome/3.2.1/css/font-awesome.min.css' rel='stylesheet'/>
<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'/>
<style type='text/css'>@font-face{font-family:'Oswald';font-style:normal;font-weight:400;src:local('Oswald Regular'),local('Oswald-Regular'),url(//fonts.gstatic.com/s/oswald/v16/C6GGSmqIX4ribdvhAcF3zX-_kf6ByYO6CLYdB4HQE-Y.woff2)format('woff2');unicode-range:U+0400-045F,U+0490-0491,U+04B0-04B1,U+2116;}@font-face{font-family:'Oswald';font-style:normal;font-weight:400;src:local('Oswald Regular'),local('Oswald-Regular'),url(//fonts.gstatic.com/s/oswald/v16/Z47oc0BtjIgiXLu7VsCGjX-_kf6ByYO6CLYdB4HQE-Y.woff2)format('woff2');unicode-range:U+0102-0103,U+0110-0111,U+1EA0-1EF9,U+20AB;}@font-face{font-family:'Oswald';font-style:normal;font-weight:400;src:local('Oswald Regular'),local('Oswald-Regular'),url(//fonts.gstatic.com/s/oswald/v16/Qw6_9HvXRQGg5mMbFR3Phn-_kf6ByYO6CLYdB4HQE-Y.woff2)format('woff2');unicode-range:U+0100-024F,U+0259,U+1E00-1EFF,U+2020,U+20A0-20AB,U+20AD-20CF,U+2113,U+2C60-2C7F,U+A720-A7FF;}@font-face{font-family:'Oswald';font-style:normal;font-weight:400;src:local('Oswald Regular'),local('Oswald-Regular'),url(//fonts.gstatic.com/s/oswald/v16/_P8jt3Y65hJ9c4AzRE0V1OvvDin1pK8aKteLpeZ5c0A.woff2)format('woff2');unicode-range:U+0000-00FF,U+0131,U+0152-0153,U+02BB-02BC,U+02C6,U+02DA,U+02DC,U+2000-206F,U+2074,U+20AC,U+2122,U+2191,U+2193,U+2212,U+2215,U+FEFF,U+FFFD;}</style>
<style id='page-skin-1' type='text/css'>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</style>f

<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.11.2/jquery.min.js' type='text/javascript'></script>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
var configSummary = {
    thumbnailSize: "s180-c", // Define the post thumbnail size
    summaryLength: 250, // Define the summary length     
    defaultView: "list", // Default view Mode
	postPerPage:25, // Number post every Page  
	numshowpage:5  
};
var Alldefaultconfig = {
    MaxPost:5,
	MoreText: "Load more posts",
    monthName: ["Jan", "Feb", "Mar", "Apr", "May", "Jun", "Jul", "Aug", "Sep", "Oct", "Nov", "Dec"],	
	viewMoreText: "View More on",
	BackupImage: "http://1.bp.blogspot.com/-htG7vy9vIAA/Tp0KrMUdoWI/AAAAAAAABAU/e7XkFtErqsU/s72-c/grey.gif", 
	summaryLength:150,	
	FirstImageSize:"s220-p",
	ImageSize:"s70-p", 
	slideshowSpeed:5000,
	NewsTickerText:"HOT Nigerian News  !!!",
	RandomTitle:"Random Posts",
	RecentTitle:"Recent Posts",
	RelatedTitle:"Related Posts",
    CommentMode:"blogger",
	stickySidebar:false
};
//]]>
</script>
<script class='jshilang' type='text/javascript'>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</script>
<script async='async' src='//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5131b3bb6dc5b4a5' type='text/javascript'></script>
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7163442462867909525&amp;zx=c8b0b7bb-2679-4f20-82fd-d83f50b8ecfb' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=7163442462867909525&amp;zx=c8b0b7bb-2679-4f20-82fd-d83f50b8ecfb' rel='stylesheet'/></noscript>
</head>
<body class='item' itemscope='' itemtype='http://schema.org/WebPage'>
<div class='ltr' id='outer-wrapper'>
<nav class='naviy' id='topnav'>
<div class='isiwrap'>
<a class='hidden' href='#' id='topmobilenav'>Menu</a>
<ul class='sf-menu' id='topmenunav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li><a href='http://www.nigerianeye.com/p/about-us.html'>About</a></li>
<li><a href='http://www.nigerianeye.com/p/advertise.html'>Advertise</a></li>
<li><a href='#'>More</a>
<ul>
<li><a href='#'>Menu 1</a></li>
<li><a href='#'>Menu 2</a></li>
<li><a href='#'>Menu 3</a></li>
<li><a href='#'>Menu 4</a></li>
</ul>
</li>
<li><a href='#'>Menu</a></li>
</ul>
<div id='timedate'><span id='tglskrngx'></span><span id='jamskrng'></span></div>
<ul class='sociico' id='icon-socialmn'>
<li class='sotw'><a href='https://twitter.com/nigerianey' target='_blank'>twitter</a></li>
<li class='sofb'><a href='https://www.facebook.com/Nigerianey' target='_blank'>facebook</a></li>
<li class='sogo'><a href='#' target='_blank'>google</a></li>
<li class='sorss'><a href='http://feeds.feedburner.com/Nigerianeye' target='_blank'>rss</a></li>
<li class='solinkn'><a href='#' target='_blank'>linkedin</a></li>
<li class='sodrib'><a href='#' target='_blank'>dribbble</a></li>
<li class='sopint'><a href='#' target='_blank'>pinterest</a></li>
</ul>
<div class='hidden tombolsocial'></div>
</div>
</nav>
<header id='header-wrapper' itemscope='' itemtype='http://schema.org/WPHeader'>
<div class='isiwrap'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.nigerianeye.com/' style='display: block'>
<img alt='Nigeria News Today. Your online Nigerian Newspaper ' height='129px; ' id='Header1_headerimg' src='http://3.bp.blogspot.com/-tEHj2Dwzo78/TyGYfi7RX-I/AAAAAAAAA0I/9jWwKc5GNag/s450/logo-71877522.png' style='display: block' width='450px; '/>
</a>
</div>
</div></div>
<div class='sidebar section' id='top-head'><div class='widget AdSense' data-version='1' id='AdSense4'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-0036607390134104";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0006";
    google_ad_slot = "8427837065";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- nigeriaonpoint_top-head_AdSense4_728x90_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7163442462867909525&widgetType=AdSense&widgetId=AdSense4&action=editWidget&sectionId=top-head' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense4"));' target='configAdSense4' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
<div class='clear'></div>
</div>
</header>
<nav class='navix' id='nav'>
<div class='innernav'>
<a class='hidden' href='#' id='mobilenav'>Menu</a>
<ul class='sf-menu' id='menunav' itemscope='' itemtype='http://schema.org/SiteNavigationElement'>
<li><a class='home' href='http://www.nigerianeye.com/'>Home</a></li>
<li><a href='http://www.nigerianeye.com/p/advertise.html'>Advertise</a></li>
<li><a href='http://www.nigerianeye.com/p/about-us.html'>About</a></li>
<li><a href='http://www.nigerianeye.com/search/label/Nigeria%20Decides'>Nigeria Decides</a></li>
<li><a href='http://www.nigerianeye.com/search/label/Sports'>Sports</a></li>
<li><a href='http://www.nigerianeye.com/search/label/Entertainment'>Entertainment</a>
<ul>
<li><a href='http://www.nigerianeye.com/search/label/Music'>Music</a></li>
<li><a href='http://www.nigerianeye.com/search/label/Lifestyle'>Lifestyle</a></li>
<li><a href='http://www.nigerianeye.com/search/label/Fashion'>Fashion</a></li>
</ul>
</li>
<li><a href='http://www.nigerianeye.com/search/label/Metro'>Metro</a></li>
<li><a href='http://www.nigerianeye.com/search/label/World%20Update'>World Update</a></li>
<li><a href='http://www.nigerianeye.com/search/label/Opinion'>Opinion</a></li>
<li><a href='http://www.nigerianeye.com/search/label/Videos'>Videos</a></li>
<li><a href='http://www.nigerianeye.com'>Latest Nigeria News</a>
<ul>
<li><a href='http://www.nigerianeye.com/search/label/Latest%20News%20in%20Nigeria'>Latest News in Nigeria</a></li>
<li><a href='http://www.nigerianeye.com/search/label/World%20Update'>World Update</a>
<ul>
<li><a href='http://www.nigerianeye.com/search/label/Nigerians%20in%20Diaspora'>Nigerians in Diaspora</a></li>
</ul>
</li>
</ul>
</li>
</ul>
<div id='searchnya'>
<form action='/search' id='ajax-search-form'>
<input name='q' onblur='if (this.value == "") {this.value = "Text to search...";}' onfocus='if (this.value == "Text to search...") {this.value = "";}' type='text' value='Text to search...'/>
<button title='Search' type='submit'>Search</button>
</form>
</div>
<div class='tombolsrc'></div>
</div>
<div class='navbg'></div>
</nav>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
datetime (jQuery);
menunav (jQuery);
searchxx({summaryLength:100,scrthumbSize:50});
//]]>
</script>
<div class='klearx'></div>
<div id='content-wrapper'>
<div class='isiwrap'>
<div id='main-wrapper'>
<div class='innerwrap'>
<div id='mainwrap-post'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>
<div class='breadcrumbs'>
<span itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'><a class='homex' href='http://www.nigerianeye.com/' itemprop='url'><span itemprop='title'>Home</span></a></span>
<span> &#187; </span>
<span class='ultagnya'>
<span class='labeltag' itemscope='' itemtype='http://data-vocabulary.org/Breadcrumb'>
<a href='http://www.nigerianeye.com/search/label/Latest%20News%20in%20Nigeria' itemprop='url'><span itemprop='title'>Latest News in Nigeria</span></a></span>
</span>
<span> &#187; </span>PHOTOS: Olisa Metuh brought to court on stretcher 
</div>
<!--Can't find substitution for tag [defaultAdStart]-->

          <div class="date-outer">
        

          <div class="date-posts">
        
<div class='post-outer'>
<article class='post hentry' id='7806844474963028660' itemprop='blogPost' itemscope='' itemtype='http://schema.org/BlogPosting'>
<meta content=' A former National Publicity Secretary of the Peoples Democratic Party, PDP, Olisa Metuh, on Monday appeared in Abuja court on a stretcher. ...' itemprop='description'/>
<h1 class='post-title entry-title item' itemprop='name headline'>
<a href='http://www.nigerianeye.com/2018/02/photos-olisa-metuh-brought-to-court-on.html' itemprop='url'>PHOTOS: Olisa Metuh brought to court on stretcher </a>
</h1>
<meta content='https://17350-presscdn-0-16-pagely.netdna-ssl.com/wp-content/uploads/2018/02/metuh-4-252x336.jpg' itemprop='image_url'/>
<meta content='7806844474963028660' itemprop='postId'/>
<meta content='7163442462867909525' itemprop='blogId'/>
<div class='post-headera meta'>
<span class='post-timestamp'>
<i class='icon-time'></i>
<a class='timestamp-link' href='http://www.nigerianeye.com/2018/02/photos-olisa-metuh-brought-to-court-on.html' rel='bookmark' title='permanent link'><abbr class='published updated' title='2018-02-05T20:59:00+01:00'>8:59 PM</abbr></a>
</span>
<span class='post-author vcard'>
<span class='fn'><i class='icon-user'></i>
<a href='https://plus.google.com/104388773521677509830' rel='author' title='author profile'>
Motunrayo Ogundipe
</a>
</span>
</span>
<span class='post-comment-link'>
<i class='icon-comments'></i>
<a class='comment-link' href='http://www.nigerianeye.com/2018/02/photos-olisa-metuh-brought-to-court-on.html#comment-form' onclick=''>1</a>
</span>
<span class='post-labels'>
<i class='icon-tags'></i>
<span>
<span>
<a href='http://www.nigerianeye.com/search/label/Latest%20News%20in%20Nigeria' rel='tag'>Latest News in Nigeria</a></span>
</span>
</span>
<span class='item-control blog-admin pid-1027482834'>
<a href='https://www.blogger.com/post-edit.g?blogID=7163442462867909525&postID=7806844474963028660&from=pencil' title='Edit Post'>
<img alt='' class='icon-action' height='18' src='http://img2.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
<span class='metabtn' title='more options'></span>
<div class='topmeta'>
<div class='pull-right inner'>
<a class='zoom-text zoom-in-text' href='#A+'>A<span>+</span></a>
<a class='zoom-text zoom-out-text' href='#A-'>A<span>-</span></a>
<div>
<div class='addthis_toolbox addthis_default_style addthis_16x16_style'>
<a class='addthis_button_print'>Print</a>
<a class='addthis_button_email'>Email</a>
</div>
</div>
<div>
<form action='javascript:;' class='text-finder' id='text-finder'>
<input class='findx' placeholder='Find...' type='text'/>
<input class='rbtn' type='reset' value='&times;'/>
</form>
</div>
</div>
</div>
</div>
<div class='post-body entry-content' id='post-body-7806844474963028660' itemprop='articleBody'>
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 250x250, created 9/18/09 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0036607390134104"
     data-ad-slot="0834802999"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
<div id='ad-target'>
<div class="MsoNormal" style="text-align: justify;">
A former National Publicity
Secretary of the Peoples Democratic Party, PDP, Olisa Metuh, on Monday appeared
in Abuja court on a stretcher.&nbsp;<o:p></o:p>The politician was stretchered into the Federal High Court in Abuja on Monday, following the threat by Justice Okon Abang to revoke his bail if he fails to appear in court Monday.</div>
<div class="MsoNormal" style="text-align: justify;">
<o:p>&nbsp;</o:p><img src="https://17350-presscdn-0-16-pagely.netdna-ssl.com/wp-content/uploads/2018/02/metuh-4-252x336.jpg" /><br />
<a name='more'></a></div>
<div class="MsoNormal" style="text-align: justify;">
Metuh who was wheeled into the
courtroom presided by Justice Okon Abang elicited a lot of sympathy from
lawyers and the judge who adjourned his rial till March 15.<o:p></o:p></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
The judge aligned himself with
the position of Mr Onyeachi Ikpeazu (SAN), counsel to Metuh, that his client is
indisposed.<o:p></o:p></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
Metuh, who is facing corruption
charge, could not appear for his trial at an Abuja High Court on January 22 on
health grounds.<o:p></o:p></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
Justice Okon Abang on January 22
asked Metuh, to be present at his trial on Feb. 5 or face jail.<o:p></o:p></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<br />
<div class="MsoNormal" style="text-align: justify;">
Metuh was admitted at the Intensive
Care Unit (ICU) of the Nnamdi Azikiwe University Teaching Hospital (NAUTH),
Nnewi.<o:p></o:p></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<span style="text-align: justify;">Recall that Metuh is standing
trial for alleged money laundering of N400million.</span><br />
<div class="MsoNormal" style="text-align: justify;">
<o:p></o:p></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
The money is part of the funds
linked with former National Security Adviser, Colonel Sambo Dasuki (rtd).<o:p></o:p></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<br />
<img height="313" src="http://dailypost.ng/wp-content/uploads/2018/02/metuh.jpg" width="640" /><br />
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<img src="http://dailypost.ng/wp-content/uploads/2018/02/metuh2.jpg" /></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<img src="http://dailypost.ng/wp-content/uploads/2018/02/metuh4.jpg" /></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
<div class="MsoNormal" style="text-align: justify;">
<br /></div>
</div>
<div id='ad-content'>
<div style='margin:40px 0;text-align:center;clear:both;'>
<script async='async' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<ins class='adsbygoogle' data-ad-client='ca-pub-0036607390134104' data-ad-format='fluid' data-ad-layout='in-article' data-ad-slot='7713737717' style='display:block; text-align:center;'></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div>
<div id='ad-target'><blockquote class='tr_bq'>
<script type='text/javascript'>
function insertAfter(addition,target) {
var parent = target.parentNode;
if (parent.lastChild == target) {
parent.appendChild(addition); 
} else {
parent.insertBefore(addition,target.nextSibling);
}
}
var adscont = document.getElementById("ad-content");
var target = document.getElementById("ad-target");
var linebreak = target.getElementsByTagName("br");
if (linebreak.length > 0){
insertAfter(adscont,linebreak[8]);
}
</script>
</blockquote>
</div>
<div style='clear: both;'></div>
</div>
<div class='post-footer'>
<div class='post-addshare-buttons'>
<h4 class='title'>Share to:</h4>
<div addthis:description=' A former National Publicity Secretary of the Peoples Democratic Party, PDP, Olisa Metuh, on Monday appeared in Abuja court on a stretcher. ...' addthis:title='PHOTOS: Olisa Metuh brought to court on stretcher ' addthis:url='http://www.nigerianeye.com/2018/02/photos-olisa-metuh-brought-to-court-on.html' class='largeshow addthis_toolbox addthis_default_style'>
<a class='addthis_button_facebook'></a>
<a class='addthis_button_tweet'></a>
<a class='addthis_button_google_plusone' g:plusone:size='medium'></a>
<a class='addthis_button_pinterest_pinit'></a>
<a class='addthis_counter addthis_pill_style'></a>
<a class='addthis_button_facebook_like' fb:like:layout='button_count'></a>
</div>
<div addthis:description=' A former National Publicity Secretary of the Peoples Democratic Party, PDP, Olisa Metuh, on Monday appeared in Abuja court on a stretcher. ...' addthis:title='PHOTOS: Olisa Metuh brought to court on stretcher ' addthis:url='http://www.nigerianeye.com/2018/02/photos-olisa-metuh-brought-to-court-on.html' class='largehide addthis_toolbox addthis_default_style addthis_16x16_style'>
<a class='addthis_button_facebook'></a>
<a class='addthis_button_twitter'></a>
<a class='addthis_button_google_plusone_share'></a>
<a class='addthis_button_pinterest_share'></a>
<a class='addthis_button_compact'></a><a class='addthis_counter addthis_bubble_style'></a>
</div>
</div>
</div>
</article>
<div class='blog-pager' id='blog-pager'>
<div class='pager-isi'>
<span class='linkgrey left'><h6>Next</h6><h5>This is the most recent post.</h5></span>
<a class='blog-pager-older-link' href='http://www.nigerianeye.com/2018/02/maina-ex-pension-boss-drags-magu-efcc.html' id='Blog1_blog-pager-older-link' title='Older Post'><h6>Previous</h6><h5>Older Post</h5></a>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
(function($){	
	var newerLink = $('a.blog-pager-newer-link');
	var olderLink = $('a.blog-pager-older-link');
	$.get(newerLink.attr('href'), function (data) {
	 newerLink.html('<h6>Next</h6><h5>'+$(data).find('.post h1.post-title').text()+'</h5>');	
	},"html");
	$.get(olderLink.attr('href'), function (data) {
	 olderLink.html('<h6>Previous</h6><h5>'+$(data).find('.post h1.post-title').text()+'</h5>');	
	},"html");
})(jQuery);
//]]>
</script>
<div id='related_posts'></div>
<script class='jshilang' type='text/javascript'>

</script>
<div class='comments'>
<h4 id='comment-post-message'>
<span class='cmtitle'>
Post a Comment
</span>
<span class='rightx'>
<a class='blogger_cm' href='#blogger_cm'>Default</a>
<a class='disqus_cm' href='#disqus_cm'>Disqus</a>
</span>
</h4>
<div id='disqus-shortname' style='display:none'>nigerianeye</div>
<div id='facebook-comment-appid' style='display:none'>218168578325095</div>
<div class='default-comment comment-box' id='blogger_cm'>
<div class='comments-content'>
<script async='async' src='//www.blogblog.com/dynamicviews/4224c15c4e7c9321/js/comments.js' type='text/javascript'></script>
<script type='text/javascript'>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</script>
<div id='comment-holder'>
<div id='bc_0_2C' kind='c'><div id='bc_0_2CT'><div id='bc_0_1T' class='comment-thread' kind='r'  t='0' u='0'><ol id='bc_0_1TB'><li id='bc_0_0B' class='comment' kind='b'><div class='avatar-image-container'><img src='//lh5.googleusercontent.com/-DLC-uWeCwMA/AAAAAAAAAAI/AAAAAAAAABQ/8XY8LLnsPZM/s35-c/photo.jpg'></img></div><div id='c161108245609173048' class='comment-block'><div id='bc_0_0M' class='comment-header' kind='m'><cite class='user'><a rel='nofollow' href='https://www.blogger.com/profile/05633758455933183184'>James balogun Sodiq</a></cite><span class='icon user'></span><span class='datetime secondary-text'><a rel='nofollow' href='http://www.nigerianeye.com/2018/02/photos-olisa-metuh-brought-to-court-on.html?showComment=1517832546092#c161108245609173048'>February 5, 2018 at 1:09 PM</a></span></div><p id='bc_0_0MC' class='comment-content'>AFRICAN DATING AGENCY ORGANIZATION,THE BEST CERTIFIED RELIABLE AGENCY COMPANY IN NIGERIAN/GHANA 2016/2017<br />ARE YOU SEEKING FOR A RICH SUGAR MUMMY/DADDY/LESBIANS/GAY/ IN NIGERIA, GHANA, ANYONE INTERESTED SHOULD CONTACT AFRICAN DATING AGENCY ORGANIZATION DATABASE ADMINISTRATOR IN NIGERIA VIA(+23408145236851)the only true legitimate agency for people who are seeking for rich and wealthy sugar mummy/daddy/lesbian/gay/ in Nigeria/Ghana u can also have the opportunity to attend our sugar mummies parties and the executive ladies and men parties by contacting Africa dating agency.<br />for all works of life, we covered all the state in Nigeria/Ghana,we are fully legalized,registered and recognized<br />by CORPORATE AFFAIRS COMMISSION,read more<br />about us on our official<br />magazine called African dating magazine,were you find lots of comment and testimonies of people we have render our service from January 2010 up till date,<br />we have links with ladies who are EXECUTIVES, BUSINESS DIRECTORS, ENTREPRENEURS, BIG TIME OIL LADIES, BANKERS, GOLD DEALERS, LADIES WHO OWNS THEIR OWN COMPANIES, OIL RIGS, AND we also have them in FOREIGN COUNTRIES, LIKE DUBAI LONDON, PARIS, UNITED STATES OF AMERICA, we are around the world&#8230;. WE DELIVER UNIQUE, RELIABLE, CONFIDENTIAL SERVICE TO ALL OUR CLIENT But you must be very presentable, handsome, pretty and humble, you must also be very good on bed.<br />If you are very sure of yourself that you have all these qualities&#8230;. then contact African dating agency for hookup within 48 hours and make cool cash, anyone interested should start calling now for hookup&#8230;<br />NAME&#8230;.JAMES BALOGUN<br />FB ID&#8230; BALOGUN SODIQ JAMES<br />EMILE ADDRESS&#8230;BALOGUNS60@YAHOO.COM<br />WHATSAPP NO&#8230;....+23408145236851<br /><br /><br /><br />AFRICAN DATING AGENCY ORGANIZATION,THE BEST CERTIFIED RELIABLE AGENCY COMPANY IN NIGERIAN/GHANA 2016/2017<br />ARE YOU SEEKING FOR A RICH SUGAR MUMMY/DADDY/LESBIANS/GAY/ IN NIGERIA, GHANA, ANYONE INTERESTED SHOULD CONTACT AFRICAN DATING AGENCY ORGANIZATION DATABASE ADMINISTRATOR IN NIGERIA VIA(+23408145236851)the only true legitimate agency for people who are seeking for rich and wealthy sugar mummy/daddy/lesbian/gay/ in Nigeria/Ghana u can also have the opportunity to attend our sugar mummies parties and the executive ladies and men parties by contacting Africa dating agency.<br />for all works of life, we covered all the state in Nigeria/Ghana,we are fully legalized,registered and recognized<br />by CORPORATE AFFAIRS COMMISSION,read more<br />about us on our official<br />magazine called African dating magazine,were you find lots of comment and testimonies of people we have render our service from January 2010 up till date,<br />we have links with ladies who are EXECUTIVES, BUSINESS DIRECTORS, ENTREPRENEURS, BIG TIME OIL LADIES, BANKERS, GOLD DEALERS, LADIES WHO OWNS THEIR OWN COMPANIES, OIL RIGS, AND we also have them in FOREIGN COUNTRIES, LIKE DUBAI LONDON, PARIS, UNITED STATES OF AMERICA, we are around the world&#8230;. WE DELIVER UNIQUE, RELIABLE, CONFIDENTIAL SERVICE TO ALL OUR CLIENT But you must be very presentable, handsome, pretty and humble, you must also be very good on bed.<br />If you are very sure of yourself that you have all these qualities&#8230;. then contact African dating agency for hookup within 48 hours and make cool cash, anyone interested should start calling now for hookup&#8230;<br />NAME&#8230;.JAMES BALOGUN<br />FB ID&#8230; BALOGUN SODIQ JAMES<br />EMILE ADDRESS&#8230;BALOGUNS60@YAHOO.COM<br />WHATSAPP NO&#8230;....+23408145236851</p><span id='bc_0_0MN' class='comment-actions secondary-text' kind='m'><a kind='i' href='javascript:;' target='_self' o='r'>Reply</a><span class='item-control blog-admin pid-1691181467'><a o='d' target='_self' href='https://www.blogger.com/delete-comment.g?blogID=7163442462867909525&amp;postID=161108245609173048'>Delete</a></span></span></div><div id='bc_0_0BR' class='comment-replies'></div><div id='bc_0_0B_box' class='comment-replybox-single'></div></li></ol><div id='bc_0_1I' class='continue' kind='ci'><a href='javascript:;' target='_self'>Add comment</a></div><div id='bc_0_1T_box' class='comment-replybox-thread'></div><div id='bc_0_1L' class='loadmore loaded' kind='rb'><a href='javascript:;' target='_self'>Load more...</a></div></div></div></div>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<div id='form-wrapper'>
<p>Nigeria News Comments are Moderated. Clean Comments will be swiftly approved. No swear words, no racism, allowed. </p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=7163442462867909525&postID=7806844474963028660' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
</div>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/2244480862-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
<a name='links'></a><h4><!--Can't find substitution for tag [post.backlinksLabel]--></h4>
<p class='comment-footer'>
<a class='comment-link' href='' id='Blog1_backlinks-create-link' target='_blank'><!--Can't find substitution for tag [post.createLinkLabel]--></a>
</p>
</div>
</div>
</div>
<div class='disqus-comment comment-box' id='disqus_cm'>
<div id='disqus-blogger-comment-block'></div>
</div>
	
	<script type='text/javascript'>
		var disqus_shortname = document.getElementById('disqus-shortname').innerHTML;
		var disqus_blogger_current_url = "http://www.nigerianeye.com/2018/02/photos-olisa-metuh-brought-to-court-on.html";
		if (!disqus_blogger_current_url.length) {
			disqus_blogger_current_url = "http://www.nigerianeye.com/2018/02/photos-olisa-metuh-brought-to-court-on.html";
		}
		var disqus_blogger_homepage_url = "http://www.nigerianeye.com/";
		var disqus_blogger_canonical_homepage_url = "http://www.nigerianeye.com/";
		
		var disqus_url = disqus_blogger_current_url;

		(function () {
			"use strict";
			var get_comment_block = function () {
				var block = document.getElementById('disqus-blogger-comment-block');
				
				return block;
			};
			var comment_block = get_comment_block();
			if (!!comment_block) {
				var disqus_div = document.createElement('div');
				disqus_div.id = 'disqus_thread';
				comment_block.innerHTML = '';
				comment_block.appendChild(disqus_div);
				comment_block.style.display = 'block';
				var dsq = document.createElement('script');
				dsq.async = true;
				dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
				(document.getElementsByTagName('head')[0] || document.body).appendChild(dsq);
			}
		})();
	</script>
<script type='text/javascript'>
//<![CDATA[
commentMode();
//]]>
</script>
</div>
</div>

        </div></div>
      
<!--Can't find substitution for tag [adEnd]-->
</div>
<div class='post-feeds'>
<div class='feed-links'>
Subscribe to:
<a class='feed-link' href='http://www.nigerianeye.com/feeds/7806844474963028660/comments/default' target='_blank' type='application/atom+xml'>Post Comments (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'en'};</script>
</div></div>
</div>
</div>
</div>
<aside id='sidebar-wrapper' itemscope='' itemtype='http://schema.org/WPSideBar'>
<div class='innerwrap'>
<div id='sidebar-atas'>
<div class='sidebar section' id='sidebar-atas1'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0036607390134104"
     data-ad-slot="3249831069"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7163442462867909525&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget AdSense' data-version='1' id='AdSense1'>
<div class='widget-content'>
<script type="text/javascript">
    google_ad_client = "ca-pub-0036607390134104";
    google_ad_host = "ca-host-pub-1556223355139109";
    google_ad_host_channel = "L0001";
    google_ad_slot = "3249831069";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- nigeriaonpoint_sidebar-atas1_AdSense1_336x280_as -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7163442462867909525&widgetType=AdSense&widgetId=AdSense1&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("AdSense1"));' target='configAdSense1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NE 336X280 top side -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-0036607390134104"
     data-ad-slot="1532182266"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7163442462867909525&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<div class='widget-content'>
<script type='text/javascript'> var quotes=new Array()
quotes[0]='<a href=" http://www.glendaleresidences.com/"><img alt="Glendale Residence" height="auto" width="100%" src="http://www.weemzy.com/upload/2_3%20Bedroom%20Semi%20Detached%20Duplex%20with%20BQ.png"/></a>'
quotes[1]='<a href=" http://www.glendaleworkspaces.com/"><img alt="Glendale Work" height="auto" width="100%" src="http://www.weemzy.com/upload/9_Copy%20of%203%20Bedroom%20Semi%20Detached%20Duplex%20with%20BQ%20(1).png"/></a>'
var whichquote=Math.floor(Math.random()*(quotes.length));  document.write(quotes[whichquote]); </script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7163442462867909525&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=sidebar-atas1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='sidebar-tengah'>
<ul class='navtab'>
<li class='nav-one'><a class='current' href='#populartab'>Popular nigeria news</a></li>
<li class='nav-two'><a href='#commenttabs'>Comments</a></li>
<li class='nav-three'><a href='#archivetab'>Archive</a></li>
</ul>
<div class='list-tabwrap'>
<div class='sidebarmd-widget' id='populartab'>
<div class='sidebar tabct no-items section' id='sidebar-popularx1'></div>
</div>
<div class='hide sidebarmd-widget' id='commenttabs'>
<div class='sidebar tabct no-items section' id='sidebar-commentsx1'></div>
</div>
<div class='hide sidebarmd-widget' id='archivetab'>
<div class='sidebar tabct no-items section' id='sidebar-archivetab1'></div>
</div>
<div class='clear'></div>
</div>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
jQuery("#sidebar-tengah").organicTabs();
//]]>
</script>
</div>
<div id='sidebar-bawah'>
<div class='sidebar section' id='sidebar-bawah1'><div class='widget HTML' data-version='1' id='HTML8'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NEVertical -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:800px"
     data-ad-client="ca-pub-0036607390134104"
     data-ad-slot="3834854282"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7163442462867909525&widgetType=HTML&widgetId=HTML8&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML8"));' target='configHTML8' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<div class='widget-content'>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-e8+1c-h-tq+1js"
     data-ad-client="ca-pub-0036607390134104"
     data-ad-slot="4733729819"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7163442462867909525&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML1'>
<div class='widget-content'>
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
  <script>
    var OneSignal = OneSignal || [];
    OneSignal.push(["init", {
      appId: "f51c4299-9b5d-410b-a788-70418c241456",
      autoRegister: true, /* Set to true to automatically prompt visitors */
      subdomainName: 'https://nigerianeye.onesignal.com',   
      notifyButton: {
          enable: true /* Set to false to hide */
      }
    }]);
  </script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7163442462867909525&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar-bawah1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML4'><script>
var linkwithin_site_id = 1414149;
</script>
<script src="http://www.linkwithin.com/widget.js"></script>
<a href="http://www.linkwithin.com/"><img src="http://www.linkwithin.com/pixel.png" alt="Related Posts Plugin for WordPress, Blogger..." style="border: 0" /></a></div></div>
</div>
</div>
</aside>
<!-- spacer for skins that want sidebar and main to be the same height-->
<div class='clear'>&#160;</div>
<div class='sidebar no-items section' id='mainpost-bawah1'></div>
</div>
</div>
<!-- end content-wrapper -->
xzb

    <footer id='footer-wrapper' itemscope='' itemtype='http://schema.org/WPFooter'>
<div class='row footer-wrap'>
<div class='isiwrap'>
<div class='col1'><div class='footer section' id='footer-top'><div class='widget Text' data-version='1' id='Text1'>
<div class='widget-content'>
<div><span style="font-family:&quot;;">Get nigerian news online, Visit NigerianEye, Your Online nigeria newspaper </span><span style="font-family:&quot;;font-size:100%;">for nigeria news today, check nigeria news online at NigerianEye.com, for summary of nigerian newspapers today</span></div><div><span style="font-family:&quot;;">nollywood news today, Sports News and More</span></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=7163442462867909525&widgetType=Text&widgetId=Text1&action=editWidget&sectionId=footer-top' onclick='return _WidgetManager._PopupConfig(document.getElementById("Text1"));' target='configText1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div></div></div>
</div>
</div>
<div class='row footer-wrap'>
<div class='isiwrap'>
<div class='col4 pull-left'><div class='footer no-items section' id='footer1'></div>
</div>
<div class='col4 pull-left'><div class='footer no-items section' id='footer2'></div>
</div>
<div class='col4 pull-left'><div class='footer no-items section' id='footer3'></div>
</div>
<div class='col4 pull-left'><div class='footer no-items section' id='footer4'></div>
</div>
<div class='clear'></div>
</div>
</div>
<div class='navix credit'>
<div class='isiwrap'>
<div class='row'>
<div class='pull-left'><a href='http://www.nigerianeye.com/'>Nigeria News Today. Your online Nigerian Newspaper </a> &#169; 2013. All Rights Reserved.</div>
<div class='pull-right'>Powered by <a href='http://blogger.com/' target='_blank'>Blogger</a></div>
</div>
</div>
</div>
</footer>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
jQuery('.sidebar .widget > h2, .footer .widget > h2').wrapInner('<span/>');
callregex(jQuery);
//]]>
</script>
<div class='postinfo'></div>
<a href='#' id='top' title='Scroll to Top'>Top<span></span></a>
</div>
<!-- end outer-wrapper -->
<script type='text/javascript'>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        ga('create', 'UA-20680495-1', 'auto', 'blogger');
        ga('blogger.send', 'pageview');
      </script>
<script class='jshilang' type='text/javascript'>
//<![CDATA[
emoticonx({
emoRange:".comments p, div.emoWrap",
putEmoAbove:"iframe#comment-editor",
topText:"Click to see the code!",
emoMessage:"To insert emoticon you must add at least one space before the code."
});
$('.ijonkztabs').simpleTab({
active: 1,
fx: "fade",
showSpeed: 400,
hideSpeed: 400
});
//]]>
</script>
<script id='meeoutnya' type='text/javascript'>
//<![CDATA[
jQuery("#meeoutnya, .jshilang").remove();
//]]>
</script>
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/3953819307-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</HTML>